
<!DOCTYPE html>
<html lang="en-US">
<head>
	<!--meta tag-->
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.boutiquehotelier.com/xmlrpc.php"/>

	<script type="application/javascript">var wpflixs_ajax_url = "https://www.boutiquehotelier.com/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures</title>
	<meta name="description" content="Upon reaching this milestone, the government will now respond directly to the petition that is calling for the saving to be extended for another 12 months" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures" />
	<meta property="og:description" content="Upon reaching this milestone, the government will now respond directly to the petition that is calling for the saving to be extended for another 12 months" />
	<meta property="og:url" content="https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/" />
	<meta property="og:site_name" content="Boutique Hotelier" />
	<meta property="article:publisher" content="https://www.facebook.com/BoutiqueHotelier/" />
	<meta property="article:published_time" content="2021-02-09T10:31:05+00:00" />
	<meta property="article:modified_time" content="2021-02-09T12:11:07+00:00" />
	<meta property="og:image" content="https://www.boutiquehotelier.com/wp-content/uploads/2020/04/contract.jpg" />
	<meta property="og:image:width" content="910" />
	<meta property="og:image:height" content="607" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@BHotelier" />
	<meta name="twitter:site" content="@BHotelier" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Zoe Monk">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.boutiquehotelier.com/#organization","name":"Boutique Hotelier","url":"https://www.boutiquehotelier.com/","sameAs":["https://www.facebook.com/BoutiqueHotelier/","https://www.instagram.com/b_hotelier/","https://www.linkedin.com/groups/5107540","https://twitter.com/BHotelier"],"logo":{"@type":"ImageObject","@id":"https://www.boutiquehotelier.com/#logo","inLanguage":"en-US","url":"https://www.boutiquehotelier.com/wp-content/uploads/2016/12/BH_logo.jpg","width":300,"height":101,"caption":"Boutique Hotelier"},"image":{"@id":"https://www.boutiquehotelier.com/#logo"}},{"@type":"WebSite","@id":"https://www.boutiquehotelier.com/#website","url":"https://www.boutiquehotelier.com/","name":"Boutique Hotelier","description":"","publisher":{"@id":"https://www.boutiquehotelier.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.boutiquehotelier.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#primaryimage","inLanguage":"en-US","url":"https://www.boutiquehotelier.com/wp-content/uploads/2020/04/contract.jpg","width":910,"height":607},{"@type":"WebPage","@id":"https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#webpage","url":"https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/","name":"Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures","isPartOf":{"@id":"https://www.boutiquehotelier.com/#website"},"primaryImageOfPage":{"@id":"https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#primaryimage"},"datePublished":"2021-02-09T10:31:05+00:00","dateModified":"2021-02-09T12:11:07+00:00","description":"Upon reaching this milestone, the government will now respond directly to the petition that is calling for the saving to be extended for another 12 months","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/"]}]},{"@type":"Article","@id":"https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#article","isPartOf":{"@id":"https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#webpage"},"author":{"@id":"https://www.boutiquehotelier.com/#/schema/person/05dbaa6a474d158abede9be8900183a3"},"headline":"Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures","datePublished":"2021-02-09T10:31:05+00:00","dateModified":"2021-02-09T12:11:07+00:00","mainEntityOfPage":{"@id":"https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.boutiquehotelier.com/#organization"},"image":{"@id":"https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#primaryimage"},"keywords":"Chancellor,Government,hospitality petition,hospitality sector,VAT cut","articleSection":"ALSO IN THE NEWS","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#respond"]}]},{"@type":"Person","@id":"https://www.boutiquehotelier.com/#/schema/person/05dbaa6a474d158abede9be8900183a3","name":"Zoe Monk","image":{"@type":"ImageObject","@id":"https://www.boutiquehotelier.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/703865aa21311d2acec9bc414fba8e91?s=96&d=mm&r=g","caption":"Zoe Monk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Boutique Hotelier &raquo; Feed" href="https://www.boutiquehotelier.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boutique Hotelier &raquo; Comments Feed" href="https://www.boutiquehotelier.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boutique Hotelier &raquo; Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures Comments Feed" href="https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/feed/" />
<link rel="apple-touch-icon" href="https://www.boutiquehotelier.com/wp-content/uploads/2018/08/Boutique-Hotelier-Icon-Logo-72.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.boutiquehotelier.com/wp-content/uploads/2018/08/Boutique-Hotelier-Icon-Logo-144-1.png" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.boutiquehotelier.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpflixs-shortcodes-styles-css'  href='https://www.boutiquehotelier.com/wp-content/plugins/writepro-wpflixs-shortcodes/wpflixs-shortcodes-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.boutiquehotelier.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://www.boutiquehotelier.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.boutiquehotelier.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.boutiquehotelier.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='writepro-wpflixs-external-style-css'  href='https://www.boutiquehotelier.com/wp-content/themes/writepro/assets/external_script/wpflixs-external-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='writepro-wpflixs-main-style-css'  href='https://www.boutiquehotelier.com/wp-content/themes/writepro/assets/css/wpflixs-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='writepro-wpflixs-responsive-style-css'  href='https://www.boutiquehotelier.com/wp-content/themes/writepro/assets/css/wpflixs-responsive.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='writepro-wpflixs-default-style-css'  href='https://www.boutiquehotelier.com/wp-content/themes/writepro-child/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='writepro-wpflixs-custom-style-css'  href='https://www.boutiquehotelier.com/wp-content/themes/writepro/custom/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.boutiquehotelier.com/wp-content/uploads/yOXpPmqhhHdk/lOEPQZCKKFkn.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.TLczDGdcwarl-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.TLczDGdcwarl {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.TLczDGdcwarl-default,.TLczDGdcwarl-ok {	padding: 30px 30px 15px;}.TLczDGdcwarl-image {	overflow: hidden;	position: relative;	width: 100%;}.TLczDGdcwarl-image .TLczDGdcwarl-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.TLczDGdcwarl-image .TLczDGdcwarl-right {	float: right;	width: 50%;	padding: 30px;}.TLczDGdcwarl.small {	width: 200px;	margin-left: -140px;}.TLczDGdcwarl.medium {	width: 400px;	margin-left: -240px;}.TLczDGdcwarl.large {	width: 600px;	margin-left: -340px;}.TLczDGdcwarl.xlarge {	width: 800px;	margin-left: -440px;}.close-TLczDGdcwarl {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-TLczDGdcwarl:hover {	color: #252b37;}.TLczDGdcwarl h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.TLczDGdcwarl-right h1 {	padding: 0 30px 0 0;	text-align: left;}.TLczDGdcwarl p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.TLczDGdcwarl p a {	color: #ff6160;}.TLczDGdcwarl-right .close-modal,.TLczDGdcwarl-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.TLczDGdcwarl-right .close-modal:hover,.TLczDGdcwarl-footer .close-modal:hover {	background-color: #252b37 !important;}.TLczDGdcwarl-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.TLczDGdcwarl-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.TLczDGdcwarl {		right: 5%;		left: 5%;		max-width: 90%;	}	.TLczDGdcwarl-default {		padding: 20px;	}	.TLczDGdcwarl-image .TLczDGdcwarl-left {		width: 100%;		height: 250px;	}	.TLczDGdcwarl-image .TLczDGdcwarl-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.TLczDGdcwarl h1 {		margin-bottom: 10px;		font-size: 20px;	}	.TLczDGdcwarl-right h1 {		padding: 0;	}	.TLczDGdcwarl p {		margin-bottom: 10px;	}	.close-TLczDGdcwarl {		color: #fcfcfc;		background-color: #252b37;	}	.close-TLczDGdcwarl:hover {		color: #252b37;		background-color: #fcfcfc;	}	.TLczDGdcwarl-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.TLczDGdcwarl-image .TLczDGdcwarl-left {		height: 200px;	}	.TLczDGdcwarl-image .TLczDGdcwarl-right {		margin-top: 200px;	}	.TLczDGdcwarl-footer {		text-align: center;	}	.TLczDGdcwarl-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CLato:400,700&#038;display=swap&#038;ver=1584655561" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CLato:400,700&#038;display=swap&#038;ver=1584655561" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic%7CLato:400,700&#038;display=swap&#038;ver=1584655561" /></noscript><script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/inaFYCKfaIDsxM-PfNueh4WqnTuW4LetvmbAf3FZCdLY8CCmcj3LkBQGpzcE17MyZHzzFLzuNhejV5OgkYCXDtfC75TuXzP1O0hfF9kKDU4pzJCKounSVDJYX87sadoOGWgklgdEQ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript' src='https://www.boutiquehotelier.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.boutiquehotelier.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.boutiquehotelier.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.boutiquehotelier.com/wp-json/wp/v2/posts/32596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boutiquehotelier.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boutiquehotelier.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.boutiquehotelier.com/?p=32596' />
<link rel="alternate" type="application/json+oembed" href="https://www.boutiquehotelier.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boutiquehotelier.com%2Fpetition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boutiquehotelier.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boutiquehotelier.com%2Fpetition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/inaFYCKfaIDsxM-PfNueh4WqnTuW4LetvmbAf3FZCdLY8CCmcj3LkBQGpzcE17MyZHzzFLzuNhejV5OgkYCXDtfC75TuXzP1O0hfF9kKDU4pzJCKounSVDJYX87sadoOGWgklgdEQ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.boutiquehotelier.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 32596, token: "db327eafb4" }); /* ]]> */</script><!-- /WordPress Most Popular --><style> 
	.wp-most-popular li a img {   
    float: left;
    display: block;
	height:36px;
	width:36px; 	
}
.wp-most-popular li a:last-child {
    display: flex;    
    margin-top: 0;
    padding-left: 5px;
    padding-top: 0;
}
ul.wp-most-popular li{
 display:table;
 clear:both;
}
	 </style><meta property="og:title" content="Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/"/><meta property="og:site_name" content="Boutique Hotelier"/><meta property="og:description" content="Upon reaching this milestone, the government will now respond directly to the petition that is calling for the saving to be extended for another 12 months"/><meta property="og:image" content="https://www.boutiquehotelier.com/wp-content/uploads/2020/04/contract.jpg"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.boutiquehotelier.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.boutiquehotelier.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '110da4df-eded-4580-9c04-3685de52592e';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.boutiquehotelier.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4979c8f7-1397-4bb3-8d4b-5aebacc6595c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.boutiquehotelier.com/wp-content/uploads/2018/08/cropped-Boutique-Hotelier-Icon-Logo-144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boutiquehotelier.com/wp-content/uploads/2018/08/cropped-Boutique-Hotelier-Icon-Logo-144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.boutiquehotelier.com/wp-content/uploads/2018/08/cropped-Boutique-Hotelier-Icon-Logo-144-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boutiquehotelier.com/wp-content/uploads/2018/08/cropped-Boutique-Hotelier-Icon-Logo-144-270x270.png" />
<style type="text/css" media="all">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</style><style id="writepro_wpflixs_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.header-style-2{background-color:#ffffff;background-repeat:no-repeat;background-attachment:fixed;background-position:center center;background-size:cover;}.footer-area{background-color:#282828;background-repeat:no-repeat;background-attachment:fixed;background-position:center center;background-size:cover;}body{font-family:Raleway;line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;font-display:swap;}.post-title,.review-info-score,.review-as{font-family:Raleway;text-transform:capitalize;font-weight:700;font-style:normal;color:#282828;font-size:18px;font-display:swap;}.post-meta-info,.review-info-intro{font-family:Lato;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;color:#777;font-size:10px;font-display:swap;}.post-cate-info,.box-share ,.post-share-bar{font-family:Lato;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;font-size:11px;font-display:swap;}.post-btn,.pagination-load-more{font-family:Lato;text-transform:uppercase;letter-spacing:2px;font-weight:400;font-style:normal;font-size:10px;font-display:swap;}.main-nav-wrap ul.main-nav-inner > li > a,.mobile-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:10px;font-display:swap;}.is-sub-menu li.menu-item,.mobile-nav-wrap .show-sub-menu > .sub-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:10px;font-display:swap;}.widget-title,.block-title{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;color:#282828;font-size:12px;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5020133-48"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5020133-48');
</script>








</head><!--#header-->


<body class="post-template-default single single-post postid-32596 single-format-standard wpflixs-body is-full-width is-header-style-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope  itemtype="https://schema.org/WebPage" >

<div class="main-aside-wrap">
			<div class="close-aside-wrap only-mobile">
			<a href="#" id="wpflixs-close-aside-bar">close</a>
		</div>
		<div class="main-aside-inner">
		<div class="aside-header-wrap">
			
							<div class="social-link-info clearfix nav-social-wrap"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/BoutiqueHotelier/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/BHotelier" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/b_hotelier/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-linkedin" title="LinkedIn" href="https://www.linkedin.com/groups/5107540/profile" target="_blank"><i class="fa fa-linkedin"></i></a></div><!--#social icon -->					</div>

		<div id="mobile-navigation" class="mobile-nav-wrap">
	<ul id="menu-main-menu" class="mobile-nav-inner"><li id="menu-item-29383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29383"><a href="https://www.boutiquehotelier.com/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-10979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10979 is-category-2841"><a href="https://www.boutiquehotelier.com/all/industry/">INDUSTRY</a></li>
<li id="menu-item-10978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10978 is-category-2845"><a href="https://www.boutiquehotelier.com/all/hotel-management/">HOTEL MANAGEMENT</a>
<ul class="sub-menu">
	<li id="menu-item-10988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10988 is-category-2847"><a href="https://www.boutiquehotelier.com/all/hotel-management/design/">DESIGN</a></li>
	<li id="menu-item-10989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10989 is-category-2846"><a href="https://www.boutiquehotelier.com/all/hotel-management/best-practice/">BEST PRACTICE</a></li>
	<li id="menu-item-11002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002 is-category-2848"><a href="https://www.boutiquehotelier.com/all/hotel-management/finance-revenue/">FINANCE &#038; REVENUE</a></li>
	<li id="menu-item-11003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11003 is-category-2849"><a href="https://www.boutiquehotelier.com/all/hotel-management/food-beverage/">FOOD &#038; BEVERAGE</a></li>
	<li id="menu-item-11004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11004 is-category-2850"><a href="https://www.boutiquehotelier.com/all/hotel-management/human-resources/">HUMAN RESOURCES</a></li>
	<li id="menu-item-11005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11005 is-category-2851"><a href="https://www.boutiquehotelier.com/all/hotel-management/leisure-spa/">LEISURE &#038; SPA</a></li>
	<li id="menu-item-11006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11006 is-category-2852"><a href="https://www.boutiquehotelier.com/all/hotel-management/meetings-events/">MEETINGS &#038; EVENTS</a></li>
	<li id="menu-item-11007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11007 is-category-2853"><a href="https://www.boutiquehotelier.com/all/hotel-management/sales-marketing/">SALES &#038; MARKETING</a></li>
	<li id="menu-item-11008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11008 is-category-2855"><a href="https://www.boutiquehotelier.com/all/hotel-management/special-reports/">SPECIAL REPORTS</a></li>
	<li id="menu-item-11009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11009 is-category-2854"><a href="https://www.boutiquehotelier.com/all/hotel-management/technology/">TECHNOLOGY</a></li>
</ul>
</li>
<li id="menu-item-10983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10983 is-category-2861"><a href="https://www.boutiquehotelier.com/all/suppliers/">SUPPLIERS</a>
<ul class="sub-menu">
	<li id="menu-item-11015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015 is-category-2862"><a href="https://www.boutiquehotelier.com/all/suppliers/artwork-accessories/">ARTWORK &#038; ACCESSORIES</a></li>
	<li id="menu-item-11016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11016 is-category-2863"><a href="https://www.boutiquehotelier.com/all/suppliers/booking-engines/">BOOKING ENGINES</a></li>
	<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018 is-category-2865"><a href="https://www.boutiquehotelier.com/all/suppliers/furniture-fittings/">FURNITURE &#038; FITTINGS</a></li>
	<li id="menu-item-11019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11019 is-category-2866"><a href="https://www.boutiquehotelier.com/all/suppliers/kitchens-catering/">KITCHENS &#038; CATERING</a></li>
	<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020 is-category-2867"><a href="https://www.boutiquehotelier.com/all/suppliers/laundry-housekeeping/">LAUNDRY &#038; HOUSEKEEPING</a></li>
	<li id="menu-item-11021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11021 is-category-2870"><a href="https://www.boutiquehotelier.com/all/suppliers/leisure-spa-suppliers/">LEISURE &#038; SPA</a></li>
	<li id="menu-item-11022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022 is-category-2868"><a href="https://www.boutiquehotelier.com/all/suppliers/professional-services/">PROFESSIONAL SERVICES</a></li>
	<li id="menu-item-11023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11023 is-category-2869"><a href="https://www.boutiquehotelier.com/all/suppliers/soft-furnishings/">SOFT FURNISHINGS</a></li>
	<li id="menu-item-11024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11024 is-category-2871"><a href="https://www.boutiquehotelier.com/all/suppliers/technology-suppliers/">TECHNOLOGY</a></li>
</ul>
</li>
<li id="menu-item-10982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10982 is-category-2856"><a href="https://www.boutiquehotelier.com/all/research/">RESEARCH</a>
<ul class="sub-menu">
	<li id="menu-item-11012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11012 is-category-2858"><a href="https://www.boutiquehotelier.com/all/research/market-data/">MARKET DATA</a></li>
	<li id="menu-item-11013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11013 is-category-2859"><a href="https://www.boutiquehotelier.com/all/research/special-reports-research/">SPECIAL REPORTS</a></li>
	<li id="menu-item-11014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11014 is-category-2857"><a href="https://www.boutiquehotelier.com/all/research/surveys/">SURVEYS</a></li>
</ul>
</li>
<li id="menu-item-10981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10981 is-category-2872"><a href="https://www.boutiquehotelier.com/all/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-11010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11010 is-category-2874"><a href="https://www.boutiquehotelier.com/all/opinion/columnists/">COLUMNISTS</a></li>
	<li id="menu-item-11011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11011 is-category-2873"><a href="https://www.boutiquehotelier.com/all/opinion/editors-blog-opinion/">EDITOR&#8217;S BLOG</a></li>
</ul>
</li>
<li id="menu-item-10977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10977 is-category-2887"><a href="https://www.boutiquehotelier.com/all/event/">EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-10997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10997 is-category-2891"><a href="https://www.boutiquehotelier.com/all/event/bhpss-awards/">BHPSS AWARDS</a></li>
	<li id="menu-item-10998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10998 is-category-2888"><a href="https://www.boutiquehotelier.com/all/event/calendar/">CALENDAR</a></li>
	<li id="menu-item-10999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10999 is-category-2889"><a href="https://www.boutiquehotelier.com/all/event/coverage/">COVERAGE</a></li>
	<li id="menu-item-11000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11000 is-category-2892"><a href="https://www.boutiquehotelier.com/all/event/events/">EVENTS</a></li>
	<li id="menu-item-11001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11001 is-category-2890"><a href="https://www.boutiquehotelier.com/all/event/hotelympia/">Hotelympia</a></li>
</ul>
</li>
<li id="menu-item-10986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10986"><a href="https://www.boutiquehotelier.com/breaking-news-boutique-hotelier-launches-2020-champions-digital-awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-31290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31290"><a href="https://www.boutiquehotelier.com/nominations-open-for-boutique-hotelier-2020-champions/">Nominate</a></li>
</ul>
</li>
<li id="menu-item-29656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29656"><a href="https://www.boutiquehotelier.com/breaking-news-the-2020-power-list-revealed/">Power List</a>
<ul class="sub-menu">
	<li id="menu-item-29657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29657"><a href="https://www.boutiquehotelier.com/breaking-news-the-2020-power-list-revealed/">Power List 2020</a>
	<ul class="sub-menu">
		<li id="menu-item-29659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29659"><a href="https://www.boutiquehotelier.com/business-leaders-sponsored-by-dormakaba/">Business Leaders</a></li>
		<li id="menu-item-29658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29658"><a href="https://www.boutiquehotelier.com/industry-titans-sponsored-by-journey/">Industry Titans</a></li>
		<li id="menu-item-29660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29660"><a href="https://www.boutiquehotelier.com/market-marvels-sponsored-guesttalk/">Market Marvels</a></li>
		<li id="menu-item-29662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29662"><a href="https://www.boutiquehotelier.com/unsung-heroes-sponsored-by-profitroom/">Unsung Heroes</a></li>
		<li id="menu-item-29661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29661"><a href="https://www.boutiquehotelier.com/young-trailblazers-sponsored-by-jdr/">Young Trailblazers</a></li>
	</ul>
</li>
	<li id="menu-item-25530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-25530"><a href="https://www.boutiquehotelier.com/revealed-boutique-hotelier-power-list-2019/">Power List 2019</a>
	<ul class="sub-menu">
		<li id="menu-item-25532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25532 is-category-6398"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/business-leaders/">Business Leaders</a></li>
		<li id="menu-item-25533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25533 is-category-6397"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/industry-titans/">Industry Titans</a></li>
		<li id="menu-item-25534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25534 is-category-6399"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/market-marvels/">Market Marvels</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525 is-category-6400"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/unsung-heroes/">Unsung Heroes</a></li>
		<li id="menu-item-25526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25526 is-category-6401"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/young-trailblazers/">Young Trailblazers</a></li>
	</ul>
</li>
	<li id="menu-item-16869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16869 is-category-4196"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/">Power List 2017</a>
	<ul class="sub-menu">
		<li id="menu-item-25527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25527 is-category-4199"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/business-leaders-2017/">Business Leaders</a></li>
		<li id="menu-item-16871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16871 is-category-4197"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/industry-titans-2017/">Industry Titans</a></li>
		<li id="menu-item-16872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16872 is-category-4200"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/market-marvels-2017/">Market Marvels</a></li>
		<li id="menu-item-16875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16875 is-category-4205"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/unsung-heroes-2016/">Unsung Heroes</a></li>
		<li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876 is-category-4207"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/young-trailblazers-2016/">Young Trailblazers</a></li>
	</ul>
</li>
	<li id="menu-item-16865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16865 is-category-4202"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/">Power List 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-16866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16866 is-category-4204"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/business-leaders-2016/">Business Leaders</a></li>
		<li id="menu-item-16867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16867 is-category-4203"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/industry-titans-2016/">Industry Titans</a></li>
		<li id="menu-item-16868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16868 is-category-4206"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/market-marvels-2016/">Market Marvels</a></li>
		<li id="menu-item-16873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16873 is-category-4201"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/unsung-heroes-2017/">Unsung Heroes</a></li>
		<li id="menu-item-16874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16874 is-category-4198"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/young-trailblazers-2017/">Young Trailblazers</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20866"><a href="https://www.boutiquehotelier.com/advertise/">Advertise</a></li>
</ul></div><!--#mobile navigation-->
					<div class="aside-content-wrap">
							</div>
		
	</div>
</div><!--#main aside wrap -->



<div class="main-site-outer">
	
<nav class="header-style-1 clearfix is-sticky is-shadow">
	<div class="nav-bar-outer">
		<div class="nav-bar-wrap">
			<div class="nav-bar-fw">
			<div class="nav-bar-inner clearfix">

				<div class="nav-left-col">
					
<div class="logo-wrap"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-inner">
								<a href="https://www.boutiquehotelier.com/" class="logo" title="Boutique Hotelier">
				<img data-at2x="http://www.boutiquehotelier.com/wp-content/uploads/2018/08/BH_logo-144.png" src="https://www.boutiquehotelier.com/wp-content/uploads/2018/08/BH_logo-72.png" height="72" width="227"   alt="Boutique Hotelier" >
			</a>
						<meta itemprop="name" content="Boutique Hotelier">
			</div>
</div><!--#logo wrap -->
					<div id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<ul id="menu-main-menu-1" class="main-nav-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29383"><a href="https://www.boutiquehotelier.com/tag/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10979 is-category-2841"><a href="https://www.boutiquehotelier.com/all/industry/">INDUSTRY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10978 is-category-2845"><a href="https://www.boutiquehotelier.com/all/hotel-management/">HOTEL MANAGEMENT</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10988 is-category-2847"><a href="https://www.boutiquehotelier.com/all/hotel-management/design/">DESIGN</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10989 is-category-2846"><a href="https://www.boutiquehotelier.com/all/hotel-management/best-practice/">BEST PRACTICE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002 is-category-2848"><a href="https://www.boutiquehotelier.com/all/hotel-management/finance-revenue/">FINANCE &#038; REVENUE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11003 is-category-2849"><a href="https://www.boutiquehotelier.com/all/hotel-management/food-beverage/">FOOD &#038; BEVERAGE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11004 is-category-2850"><a href="https://www.boutiquehotelier.com/all/hotel-management/human-resources/">HUMAN RESOURCES</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11005 is-category-2851"><a href="https://www.boutiquehotelier.com/all/hotel-management/leisure-spa/">LEISURE &#038; SPA</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11006 is-category-2852"><a href="https://www.boutiquehotelier.com/all/hotel-management/meetings-events/">MEETINGS &#038; EVENTS</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11007 is-category-2853"><a href="https://www.boutiquehotelier.com/all/hotel-management/sales-marketing/">SALES &#038; MARKETING</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11008 is-category-2855"><a href="https://www.boutiquehotelier.com/all/hotel-management/special-reports/">SPECIAL REPORTS</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11009 is-category-2854"><a href="https://www.boutiquehotelier.com/all/hotel-management/technology/">TECHNOLOGY</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10983 is-category-2861"><a href="https://www.boutiquehotelier.com/all/suppliers/">SUPPLIERS</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015 is-category-2862"><a href="https://www.boutiquehotelier.com/all/suppliers/artwork-accessories/">ARTWORK &#038; ACCESSORIES</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11016 is-category-2863"><a href="https://www.boutiquehotelier.com/all/suppliers/booking-engines/">BOOKING ENGINES</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018 is-category-2865"><a href="https://www.boutiquehotelier.com/all/suppliers/furniture-fittings/">FURNITURE &#038; FITTINGS</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11019 is-category-2866"><a href="https://www.boutiquehotelier.com/all/suppliers/kitchens-catering/">KITCHENS &#038; CATERING</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020 is-category-2867"><a href="https://www.boutiquehotelier.com/all/suppliers/laundry-housekeeping/">LAUNDRY &#038; HOUSEKEEPING</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11021 is-category-2870"><a href="https://www.boutiquehotelier.com/all/suppliers/leisure-spa-suppliers/">LEISURE &#038; SPA</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11022 is-category-2868"><a href="https://www.boutiquehotelier.com/all/suppliers/professional-services/">PROFESSIONAL SERVICES</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11023 is-category-2869"><a href="https://www.boutiquehotelier.com/all/suppliers/soft-furnishings/">SOFT FURNISHINGS</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11024 is-category-2871"><a href="https://www.boutiquehotelier.com/all/suppliers/technology-suppliers/">TECHNOLOGY</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10982 is-category-2856"><a href="https://www.boutiquehotelier.com/all/research/">RESEARCH</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11012 is-category-2858"><a href="https://www.boutiquehotelier.com/all/research/market-data/">MARKET DATA</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11013 is-category-2859"><a href="https://www.boutiquehotelier.com/all/research/special-reports-research/">SPECIAL REPORTS</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11014 is-category-2857"><a href="https://www.boutiquehotelier.com/all/research/surveys/">SURVEYS</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10981 is-category-2872"><a href="https://www.boutiquehotelier.com/all/opinion/">OPINION</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11010 is-category-2874"><a href="https://www.boutiquehotelier.com/all/opinion/columnists/">COLUMNISTS</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11011 is-category-2873"><a href="https://www.boutiquehotelier.com/all/opinion/editors-blog-opinion/">EDITOR&#8217;S BLOG</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10977 is-category-2887"><a href="https://www.boutiquehotelier.com/all/event/">EVENTS</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10997 is-category-2891"><a href="https://www.boutiquehotelier.com/all/event/bhpss-awards/">BHPSS AWARDS</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10998 is-category-2888"><a href="https://www.boutiquehotelier.com/all/event/calendar/">CALENDAR</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10999 is-category-2889"><a href="https://www.boutiquehotelier.com/all/event/coverage/">COVERAGE</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11000 is-category-2892"><a href="https://www.boutiquehotelier.com/all/event/events/">EVENTS</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11001 is-category-2890"><a href="https://www.boutiquehotelier.com/all/event/hotelympia/">Hotelympia</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10986"><a href="https://www.boutiquehotelier.com/breaking-news-boutique-hotelier-launches-2020-champions-digital-awards/">Awards</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31290"><a href="https://www.boutiquehotelier.com/nominations-open-for-boutique-hotelier-2020-champions/">Nominate</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29656"><a href="https://www.boutiquehotelier.com/breaking-news-the-2020-power-list-revealed/">Power List</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29657"><a href="https://www.boutiquehotelier.com/breaking-news-the-2020-power-list-revealed/">Power List 2020</a><ul class="sub-sub-menu-wrap is-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29659"><a href="https://www.boutiquehotelier.com/business-leaders-sponsored-by-dormakaba/">Business Leaders</a></li>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29658"><a href="https://www.boutiquehotelier.com/industry-titans-sponsored-by-journey/">Industry Titans</a></li>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29660"><a href="https://www.boutiquehotelier.com/market-marvels-sponsored-guesttalk/">Market Marvels</a></li>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29662"><a href="https://www.boutiquehotelier.com/unsung-heroes-sponsored-by-profitroom/">Unsung Heroes</a></li>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29661"><a href="https://www.boutiquehotelier.com/young-trailblazers-sponsored-by-jdr/">Young Trailblazers</a></li></ul><!--#sub menu--></li>	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-25530"><a href="https://www.boutiquehotelier.com/revealed-boutique-hotelier-power-list-2019/">Power List 2019</a><ul class="sub-sub-menu-wrap is-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25532 is-category-6398"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/business-leaders/">Business Leaders</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25533 is-category-6397"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/industry-titans/">Industry Titans</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25534 is-category-6399"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/market-marvels/">Market Marvels</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525 is-category-6400"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/unsung-heroes/">Unsung Heroes</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25526 is-category-6401"><a href="https://www.boutiquehotelier.com/power-list/power-list-2019/young-trailblazers/">Young Trailblazers</a></li></ul><!--#sub menu--></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16869 is-category-4196"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/">Power List 2017</a><ul class="sub-sub-menu-wrap is-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25527 is-category-4199"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/business-leaders-2017/">Business Leaders</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16871 is-category-4197"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/industry-titans-2017/">Industry Titans</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16872 is-category-4200"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/market-marvels-2017/">Market Marvels</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16875 is-category-4205"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/unsung-heroes-2016/">Unsung Heroes</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876 is-category-4207"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/young-trailblazers-2016/">Young Trailblazers</a></li></ul><!--#sub menu--></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16865 is-category-4202"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/">Power List 2016</a><ul class="sub-sub-menu-wrap is-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16866 is-category-4204"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/business-leaders-2016/">Business Leaders</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16867 is-category-4203"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/industry-titans-2016/">Industry Titans</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16868 is-category-4206"><a href="https://www.boutiquehotelier.com/power-list/power-list-2016/market-marvels-2016/">Market Marvels</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16873 is-category-4201"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/unsung-heroes-2017/">Unsung Heroes</a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16874 is-category-4198"><a href="https://www.boutiquehotelier.com/power-list/power-list-2017/young-trailblazers-2017/">Young Trailblazers</a></li></ul><!--#sub menu--></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20866"><a href="https://www.boutiquehotelier.com/advertise/">Advertise</a></li></ul></div><!--#navigaiton-->				</div>

				<div class="nav-right-col">
											<div class="social-link-info clearfix nav-social-wrap"><a class="color-facebook" title="Facebook" href="https://www.facebook.com/BoutiqueHotelier/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/BHotelier" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-instagram" title="Instagram" href="https://www.instagram.com/b_hotelier/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-linkedin" title="LinkedIn" href="https://www.linkedin.com/groups/5107540/profile" target="_blank"><i class="fa fa-linkedin"></i></a></div><!--#social icon -->					
											<div class="nav-search-wrap">

	<a href="#" title="Search" class="wpflixs-ajax-form-search nav-search-icon">
		<i class="fa fa-search"></i>
	</a><!--#nav search button-->

	<div class="nav-search-from nav-search-from-wrap" style="display: none">
		<div class="nav-search-form-inner">
			<form class="search-form" method="get" action="https://www.boutiquehotelier.com/">
	<fieldset>
		<input type="text" class="field wpflixs-search-input" name="s" value="" placeholder="Search and hit enter&hellip;">
		<input type="submit" value="Search" class="btn">
	</fieldset>
</form>
		</div>
	</div>
</div>
					
					<div class="mobile-nav-button">
	<a href="#" class="wpflixs-trigger" title="menu">
		<span class="icon-wrap"></span>
	</a>
</div><!-- #mobile menu button-->
				</div>
			</div>

			</div>
		</div>
	</div>
	
	<div class="header-ads-wrap">
		<div class="header-ads-inner">
							<style>

/*
@media only screen and (max-width:1040px){
	.LB-1040x120,
		{display:none!important}
		
}

@media (max-width:1040px) and (min-width:990px){
	.LB-1040x120,
		{display:none!important}
	.MPU-300x250,
		{display:block!important}
}

@media(max-width:990px) {
	.Tower-300x600,
	.MPU-300x250,
		{display:none!important}
	.MPU-300x250,
		{display:block!important}
}
*/
</style>

<script> 
/*


 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();



*/
</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

	var gptAdSlots = [];

	googletag.cmd.push(function() {
	
		// Leaderboard size mapping
		var lbmapping = googletag.sizeMapping().
			addSize([1080, 0], [1040, 120]). //desktop
			addSize([0, 0], [1, 1]). //default
		build(); 
		
			// Tower size mapping
		var towermapping = googletag.sizeMapping().
			addSize([980, 0], [300, 600]). //desktop
			addSize([0, 0], [1, 1]). //default
		build(); 

			// MPU size mapping
		var mpumapping = googletag.sizeMapping().
			addSize([980, 0], [300, 250]). //desktop
			addSize([768, 0], [1, 1]). //desktop
			addSize([200, 0], [300, 103]). //mobile
			addSize([0, 0], [1, 1]). //default
		build(); 

			// New MPU size mapping
		var newmpumapping = googletag.sizeMapping().
			addSize([980, 0], [650, 250]). //desktop
			addSize([768, 0], [1, 1]). //desktop
			addSize([200, 0], [300, 103]). //mobile
			addSize([0, 0], [1, 1]). //default
		build(); 


			// Button size mapping
		var buttonmapping = googletag.sizeMapping().
			addSize([980, 0], [300, 100]). //desktop
			addSize([0, 0], [1, 1]). //default
		build(); 

			// Wallpaper size mapping
		var wallpapermapping = googletag.sizeMapping().
			addSize([1900, 0], [4, 4]). // High Res
			addSize([1575, 0], [3, 3]). // Mid Res
			addSize([1340, 0], [2, 2]). // Default Res
			addSize([0, 0], [1, 1]). // Default Res
		build(); 


		//Define Ad Units
	
		//Leaderboards
	
			//Desktop Leaderboard
			gptAdSlots[0] = googletag.defineSlot('/21817151130/boutiquehotelier_en', [1040, 120], '1040x120')
				.setTargeting('test', 'refresh')
				.defineSizeMapping(lbmapping)
				.addService(googletag.pubads());

		//MPU Banners
	
			//Desktop MPU
			gptAdSlots[1] = googletag.defineSlot('/21817151130/boutiquehotelier_en', [300, 250], '300x250')
				.setTargeting('test', 'refresh')
				.defineSizeMapping(mpumapping)
				.addService(googletag.pubads());

		//New MPU Banners
	
			//Desktop MPU
			gptAdSlots[2] = googletag.defineSlot('/21817151130/boutiquehotelier_en', [650, 250], '650x250')
				.setTargeting('test', 'refresh')
				.defineSizeMapping(newmpumapping)
				.addService(googletag.pubads());


		//Tower Banners
	
			//Desktop Tower
			gptAdSlots[3] = googletag.defineSlot('/21817151130/boutiquehotelier_en', [300, 600], '300x600')
				.setTargeting('test', 'refresh')
				.defineSizeMapping(towermapping)
				.addService(googletag.pubads());

		//Buttons Banners
	
			//Desktop Button
			gptAdSlots[4] = googletag.defineSlot('/21817151130/boutiquehotelier_en', [300, 100], '300x100')
				.setTargeting('test', 'refresh')
				.defineSizeMapping(buttonmapping)
				.addService(googletag.pubads());

		//Wallpaper Banners
	
			//Desktop Button
			gptAdSlots[5] = googletag.defineSlot('/21817151130/boutiquehotelier_en', [2, 2], '2x2')
				.setTargeting('test', 'refresh')
				.defineSizeMapping(wallpapermapping)
				.addService(googletag.pubads());




		  

	//	googletag.pubads().enableSingleRequest();
	//	googletag.pubads().disableInitialLoad();
	//	googletag.pubads().enableSyncRendering();	
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('allow_atx','false');
		googletag.enableServices();
	});
	
var refreshAllSlots = function() {
   googletag.cmd.push(function() {
     googletag.pubads().refresh([gptAdSlots[0], gptAdSlots[1], gptAdSlots[2], gptAdSlots[3], gptAdSlots[4], gptAdSlots[5]]);
   });
 };
 
 refreshAllSlots();
 
 window.addEventListener("orientationchange", function() {
    refreshAllSlots();
});
// window.onresize = refreshAllSlots;

/*

 jQuery(window).load(function () {
     googletag.pubads().refresh();
  });
  */
</script>					</div>
	</div>
</nav><!--#nav outer -->
    
  <!-- Leaderboards -->

    <!-- 1040x120 Leaderboard -->
<div id="wallpaper-wrap" style="color: rgba(0,0,0,0.00); height:0px; pointer-events: none;"></div>

<div id="1040x120" style="margin: 0px Auto; text-align: center; max-width:1040px; padding-bottom:10px;" >
	    <script type="text/javascript">
	      googletag.cmd.push(function() { googletag.display("1040x120"); });
	    </script>
 </div>

<div class="textwidget custom-html-widget"><div id="2x2">
	    <script type="text/javascript">
	      googletag.cmd.push(function() { googletag.display("2x2"); });
	    </script>
 </div></div> 
    
	<div class="main-site-wrap">
		<div class="side-area-mask"></div>
		<div class="site-wrap-outer">
			<div id="wpflixs-site-wrap" class="clearfix">
				<div class="wpflixs-page-wrap wpflixs-section row single-wrap single-layout-classic is-sidebar-right wpflixs-container"><div class="wpflixs-content-wrap single-inner col-md-8 col-sm-12 content-with-sidebar" ><article class="is-single bold-paragraph post-32596 post type-post status-publish format-standard has-post-thumbnail hentry category-also-in-the-news tag-chancellor tag-government tag-hospitality-petition tag-hospitality-sector tag-vat-cut"  itemscope  itemtype="https://schema.org/NewsArticle" ><div class="single-header "><div class="post-title single-title entry-title"><h1>Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures</h1></div><!--#single title --><div class="post-meta-info"><span class="meta-info-el meta-info-cate"><a href="https://www.boutiquehotelier.com/all/also-in-the-news/" title="ALSO IN THE NEWS">ALSO IN THE NEWS</a></span><!--category meta--><span class="meta-info-el meta-info-author">
	<span class="meta-info-decs">by</span>
	<a class="vcard author" href="https://www.boutiquehotelier.com/author/zoemonk/">
	Zoe Monk	</a>
</span><!--#author meta-->
<span class="meta-info-el meta-info-date">
	<span class="meta-info-decs">on</span>
	<time class="date updated" datetime="2021-02-09T10:31:05+00:00">February 9, 2021</time>
</span><!--#date meta-->

</div><!--#meta info bar--><div class="box-share-default box-share is-color-icon"><ul class="box-share-inner"><li class="box-share-el facebook-button"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.boutiquehotelier.com%2Fpetition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span class="social-text">facebook</span></a></li><li class="box-share-el twitter-button"><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Petition+for+5%25+VAT+to+remain+until+March+2022+reaches+10%2C000+signatures&amp;url=https%3A%2F%2Fwww.boutiquehotelier.com%2Fpetition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures%2F&amp;via=BHotelier" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i><span class="social-text">Twitter</span></a></li><li class="box-share-el linkedin-button"><a href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.boutiquehotelier.com%2Fpetition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures%2F&amp;title=Petition+for+5%25+VAT+to+remain+until+March+2022+reaches+10%2C000+signatures" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i><span class="social-text">LinkedIn</span></a></li></ul></div></div><!--#single header --><div class="post-thumb-outer">
			<div class="single-thumb post-thumb is-image wpflixs-holder"><a href="https://www.boutiquehotelier.com/wp-content/uploads/2020/04/contract.jpg" title="Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures" rel="bookmark"><img width="910" height="607" src="https://www.boutiquehotelier.com/wp-content/uploads/2020/04/contract.jpg"  alt="contract"/></a></div><!--#thumb wrap-->			</div>
<div class="entry">
				
   

<p><strong>A petition to extend the VAT at 5% for the hospitality sector for another 12 months until March 2022 has reached more than 10,000 signatures.</strong></p>



<p>Upon making this milestone, the government will now respond directly to the petition.</p>



<p>The petition is calling for the VAT cut, which was introduced last July, to be extended as an ‘essential lifeline’ for the industry’s recovery.</p><div class="mid_ad" style="margin-top: 30px; margin-bottom: 40px; text-align: center; display: block; position:relative; width:100%;">
  <div style="font-size:11px;border-bottom:1px dotted">Story continues below</div>
  <div style="font-size:11px;">Advertisement</div>

<aside><div class="textwidget custom-html-widget"><div id="650x250" style="margin: 0px Auto; text-align: center;" >
	    <script type="text/javascript">
	      googletag.cmd.push(function() { googletag.display("650x250"); });
	    </script>
 </div></div></aside>
 </div>
 
 



<p>More than 11,690 people have now signed the petition and the aim is to reach 100,000 signatures, at which point the issue will be debated in parliament.</p>



<p>The petition says that the VAT at 5% was the ‘single biggest recovery mechanism from the last two lockdowns, and helped to rebuild businesses.</p>



<p>If extended, the saving will help keep rising inflation and costs down as well as encourage investment into the sector, as well as protecting jobs and livelihoods.</p>



<p><strong><em>To sign the petition, click <a href="https://petition.parliament.uk/petitions/572283">HERE</a></em></strong></p>
</p>    
    
    
		</div><!--#entry -->
	<div class="single-tag-wrap post-title">
		<span class="tags-title">Tags :</span>
		<a href="https://www.boutiquehotelier.com/tag/chancellor/" title="Chancellor">Chancellor</a><a href="https://www.boutiquehotelier.com/tag/government/" title="Government">Government</a><a href="https://www.boutiquehotelier.com/tag/hospitality-petition/" title="hospitality petition">hospitality petition</a><a href="https://www.boutiquehotelier.com/tag/hospitality-sector/" title="hospitality sector">hospitality sector</a><a href="https://www.boutiquehotelier.com/tag/vat-cut/" title="VAT cut">VAT cut</a>	</div>

<div class="single-nav row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title medium">
				<a href="https://www.boutiquehotelier.com/repayment-for-bounce-back-loans-extended-as-part-of-additional-support-for-businesses/" rel="bookmark" title="Repayment for Bounce Back Loans could be extended as part of additional support for businesses">
				Repayment for Bounce Back Loans could be extended as part of additional support for businesses				</a>
			</h3><!--#module title-->
		</div><!--# left nav -->
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa fa-angle-right"></i>
			</div>
			<h3 class="post-title medium">
				<a href="https://www.boutiquehotelier.com/stratton-house-hotel-unveils-plans-for-new-spa-coming-in-spring-2021/" rel="bookmark" title="Stratton House Hotel unveils plans for new spa coming in spring 2021">
					Stratton House Hotel unveils plans for new spa coming in spring 2021				</a>
			</h3><!--#module title-->
		</div><!--# right nav -->
	</div><!--#nav wrap -->

<div class="box-author clearfix">
	<div class="author-thumb">
		<img alt='Zoe Monk' src='https://secure.gravatar.com/avatar/703865aa21311d2acec9bc414fba8e91?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/703865aa21311d2acec9bc414fba8e91?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>	</div>
	<div class="box-author-content">
		<div class="author-title post-title">
			<h3>
				<span class="meta-info-author-line">The author</span>
				<a href="https://www.boutiquehotelier.com/author/zoemonk/">Zoe Monk</a>
			</h3>
		</div>
					</div>
</div><!--#author box -->
	<div class="related-wrap">
		<div class="related-heading widget-title">
			<h3>you might also like</h3>
		</div>
		<div class="related-content-wrap row">
			<div class="slider-loading"></div>
			<div id="wpflixs-related-carousel" class="slider-init">
														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image wpflixs-holder"><a href="https://www.boutiquehotelier.com/uk-hotels-still-yet-to-sign-deal-over-open-ended-quarantine-into-summer/" title="UK hotels still yet to sign deal over ‘open-ended’ quarantine into summer" rel="bookmark"><img width="291" height="200" src="https://www.boutiquehotelier.com/wp-content/uploads/2016/01/9098-business-travel.jpg"  alt="9098-business-travel.jpg"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="https://www.boutiquehotelier.com/uk-hotels-still-yet-to-sign-deal-over-open-ended-quarantine-into-summer/" rel="bookmark" title="UK hotels still yet to sign deal over ‘open-ended’ quarantine into summer">UK hotels still yet to sign deal over ‘open-ended’ quarantine into summer</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image wpflixs-holder"><a href="https://www.boutiquehotelier.com/uk-hotel-quarantine-confirmed-for-february-15/" title="UK hotel quarantine confirmed for February 15" rel="bookmark"><img width="291" height="200" src="https://www.boutiquehotelier.com/wp-content/uploads/2016/03/11114-Travel-edit.jpg"  alt="11114-Travel-edit.jpg"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="https://www.boutiquehotelier.com/uk-hotel-quarantine-confirmed-for-february-15/" rel="bookmark" title="UK hotel quarantine confirmed for February 15">UK hotel quarantine confirmed for February 15</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image wpflixs-holder"><a href="https://www.boutiquehotelier.com/write-to-your-local-mp-to-lobby-for-further-support-ahead-of-budget-urges-ukhospitality/" title="‘Write to your local MP to lobby for further support ahead of Budget’ urges UKHospitality" rel="bookmark"><img width="350" height="200" src="https://www.boutiquehotelier.com/wp-content/uploads/2020/03/kate-nicholls-350x200.jpg"  alt="kate-nicholls"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="https://www.boutiquehotelier.com/write-to-your-local-mp-to-lobby-for-further-support-ahead-of-budget-urges-ukhospitality/" rel="bookmark" title="‘Write to your local MP to lobby for further support ahead of Budget’ urges UKHospitality">‘Write to your local MP to lobby for further support ahead of Budget’ urges UKHospitality</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image wpflixs-holder"><a href="https://www.boutiquehotelier.com/only-one-in-five-hospitality-businesses-have-enough-cash-to-survive-past-february-ukh-reports/" title="Only one in five hospitality businesses have enough cash to survive past February, UKH reports" rel="bookmark"><img width="350" height="200" src="https://www.boutiquehotelier.com/wp-content/uploads/2020/04/closed-350x200.jpg"  alt="closed"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="https://www.boutiquehotelier.com/only-one-in-five-hospitality-businesses-have-enough-cash-to-survive-past-february-ukh-reports/" rel="bookmark" title="Only one in five hospitality businesses have enough cash to survive past February, UKH reports">Only one in five hospitality businesses have enough cash to survive past February, UKH reports</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image wpflixs-holder"><a href="https://www.boutiquehotelier.com/hotels-to-stay-closed-until-march-8-at-the-earliest/" title="Hotels to stay closed until March 8 ‘at the earliest’" rel="bookmark"><img width="350" height="200" src="https://www.boutiquehotelier.com/wp-content/uploads/2020/07/Boris-Johnson-350x200.jpg"  alt="Boris-Johnson"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="https://www.boutiquehotelier.com/hotels-to-stay-closed-until-march-8-at-the-earliest/" rel="bookmark" title="Hotels to stay closed until March 8 ‘at the earliest’">Hotels to stay closed until March 8 ‘at the earliest’</a></h3><!--#post title--></article><!--#post mini grid-->

							</div>
		</div>
	</div><!-- related wrap -->

<div id="comments" class="comments-area">
    
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.boutiquehotelier.com/wp-comments-post.php?wpe-comment-post=botique" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" >Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author" >Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30"  aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_859729135" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lcg4yETAAAAAOTT2AUIZn7lVFGaLG358SdamgLH" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='32596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.boutiquehotelier.com/petition-to-extend-5-vat-for-hospitality-until-march-2022-reaches-10000-signatures/"/><meta itemprop="headline" content="Petition for 5% VAT to remain until March 2022 reaches 10,000 signatures"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Zoe Monk"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.boutiquehotelier.com/wp-content/uploads/2020/04/contract.jpg"><meta itemprop="width" content="910"><meta itemprop="height" content="607"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.boutiquehotelier.com/wp-content/uploads/2018/08/BH_logo-72.png"></span><meta itemprop="name" content="Zoe Monk"></span><meta itemprop="datePublished" content="2021-02-09T10:31:05+00:00"/><meta itemprop="dateModified" content="2021-02-09T12:11:07+00:00"/></article><!--#single post wrap --></div><!--#page inner--><div id="sidebar" class="sidebar-wrap col-md-4 col-sm-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="wpflixs-sidebar-sticky"><div class="sidebar-inner"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">  <div id="300x600">
	    <script type="text/javascript">
	      googletag.display("300x600");
	    </script>
 </div>
</div></aside><aside class="widget widget_wmp_widget"><div class="widget-title"><h3>Most Read »</h3></div><ul class="wp-most-popular">	<li class="post-32606posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-also-in-the-newscategory-interviews-analysistag-calum-milnetag-interviewstag-llangoed-hall">	<a class="img_thum" href="https://www.boutiquehotelier.com/my-story-hotelier-calum-milne-on-fighting-back-after-his-most-challenging-year-yet/" title="MY STORY: Hotelier Calum Milne on fighting back after his most challenging year yet"><img width="36" height="36" src="https://www.boutiquehotelier.com/wp-content/uploads/2017/04/Calum-110x110.jpg" class="attachment-36x36 size-36x36 wp-post-image" alt="" loading="lazy" /></a><a href="https://www.boutiquehotelier.com/my-story-hotelier-calum-milne-on-fighting-back-after-his-most-challenging-year-yet/" title="MY STORY: Hotelier Calum Milne on fighting back after his most challenging year yet">MY STORY: Hotelier Calum Milne on fighting back after his most challenging year yet</a></li>	<li class="post-32590posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-also-in-the-newscategory-careerscategory-trainingtag-home-grown-hotelstag-lime-woodtag-lockdowntag-robin-hutsontag-stafftag-the-pig">	<a class="img_thum" href="https://www.boutiquehotelier.com/exclusive-what-lockdown-looks-like-for-staff-at-home-grown-hotels/" title="EXCLUSIVE: What lockdown looks like for staff at Home Grown Hotels"><img width="36" height="36" src="https://www.boutiquehotelier.com/wp-content/uploads/2020/12/Pig-105x105.jpg" class="attachment-36x36 size-36x36 wp-post-image" alt="" loading="lazy" srcset="https://www.boutiquehotelier.com/wp-content/uploads/2020/12/Pig-105x105.jpg 105w, https://www.boutiquehotelier.com/wp-content/uploads/2020/12/Pig-150x150.jpg 150w, https://www.boutiquehotelier.com/wp-content/uploads/2020/12/Pig-350x350.jpg 350w" sizes="(max-width: 36px) 100vw, 36px" /></a><a href="https://www.boutiquehotelier.com/exclusive-what-lockdown-looks-like-for-staff-at-home-grown-hotels/" title="EXCLUSIVE: What lockdown looks like for staff at Home Grown Hotels">EXCLUSIVE: What lockdown looks like for staff at Home Grown Hotels</a></li>	<li class="post-32605posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-also-in-the-newstag-harbour-hotelstag-leisuretag-richmond-harbour-hotel-spa">	<a class="img_thum" href="https://www.boutiquehotelier.com/richmond-harbour-hotel-spa-preps-for-a-spring-reopening-two-years-on-from-fire/" title="Richmond Harbour Hotel &#038; Spa preps for a spring reopening two years on from fire"><img width="36" height="36" src="https://www.boutiquehotelier.com/wp-content/uploads/2019/05/Richmond-Harbour-Hotel-105x105.jpg" class="attachment-36x36 size-36x36 wp-post-image" alt="" loading="lazy" srcset="https://www.boutiquehotelier.com/wp-content/uploads/2019/05/Richmond-Harbour-Hotel-105x105.jpg 105w, https://www.boutiquehotelier.com/wp-content/uploads/2019/05/Richmond-Harbour-Hotel-150x150.jpg 150w, https://www.boutiquehotelier.com/wp-content/uploads/2019/05/Richmond-Harbour-Hotel-350x350.jpg 350w" sizes="(max-width: 36px) 100vw, 36px" /></a><a href="https://www.boutiquehotelier.com/richmond-harbour-hotel-spa-preps-for-a-spring-reopening-two-years-on-from-fire/" title="Richmond Harbour Hotel &#038; Spa preps for a spring reopening two years on from fire">Richmond Harbour Hotel &#038; Spa preps for a spring reopening two years on from fire</a></li>	<li class="post-32608posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-hotel-managementcategory-industrycategory-owners-operatorstag-expansiontag-london-2tag-managementtag-sunborn-yacht">	<a class="img_thum" href="https://www.boutiquehotelier.com/sunborn-takes-over-management-of-london-yacht-hotel-and-teases-new-property-in-the-capital/" title="Sunborn takes over management of London yacht hotel and teases new property in the capital"><img width="36" height="36" src="https://www.boutiquehotelier.com/wp-content/uploads/2021/02/sunborn-birdseyeview-2-105x105.jpg" class="attachment-36x36 size-36x36 wp-post-image" alt="" loading="lazy" srcset="https://www.boutiquehotelier.com/wp-content/uploads/2021/02/sunborn-birdseyeview-2-105x105.jpg 105w, https://www.boutiquehotelier.com/wp-content/uploads/2021/02/sunborn-birdseyeview-2-150x150.jpg 150w, https://www.boutiquehotelier.com/wp-content/uploads/2021/02/sunborn-birdseyeview-2-350x350.jpg 350w" sizes="(max-width: 36px) 100vw, 36px" /></a><a href="https://www.boutiquehotelier.com/sunborn-takes-over-management-of-london-yacht-hotel-and-teases-new-property-in-the-capital/" title="Sunborn takes over management of London yacht hotel and teases new property in the capital">Sunborn takes over management of London yacht hotel and teases new property in the capital</a></li>	<li class="post-32604posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-travel-tourismcategory-trendstag-tourismtag-traveltag-visitbritain">	<a class="img_thum" href="https://www.boutiquehotelier.com/visitbritain-extends-were-good-to-go-scheme-to-drive-domestic-bookings/" title="VisitBritain extends ‘We’re Good to Go’ scheme to drive domestic bookings"><img width="36" height="36" src="https://www.boutiquehotelier.com/wp-content/uploads/2020/06/Good-to-go-105x105.jpg" class="attachment-36x36 size-36x36 wp-post-image" alt="" loading="lazy" srcset="https://www.boutiquehotelier.com/wp-content/uploads/2020/06/Good-to-go-105x105.jpg 105w, https://www.boutiquehotelier.com/wp-content/uploads/2020/06/Good-to-go-150x150.jpg 150w, https://www.boutiquehotelier.com/wp-content/uploads/2020/06/Good-to-go-350x350.jpg 350w" sizes="(max-width: 36px) 100vw, 36px" /></a><a href="https://www.boutiquehotelier.com/visitbritain-extends-were-good-to-go-scheme-to-drive-domestic-bookings/" title="VisitBritain extends ‘We’re Good to Go’ scheme to drive domestic bookings">VisitBritain extends ‘We’re Good to Go’ scheme to drive domestic bookings</a></li></ul></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="300x100">
	    <script type="text/javascript">
	      googletag.display("300x100");
	    </script>
 </div></div></aside><aside class="widget widget_execphp"><div class="widget-title"><h3>Digital Edition »</h3></div>			<div class="execphpwidget"><div style="text-align:center">

<a href="https://www.boutiquehotelier.com/e-magazines/boutique-hotelier-february-2021/"><img src="https://www.boutiquehotelier.com/wp-content/uploads/2021/02/BH-Digital-February.jpg" alt="Digital"/></a><p>To view current and back copies of the digital edition please click on the magazine cover above</p>
<div class="btn btn-danger " style="margin:0 25%;white-space: nowrap;"><a href="http://promedia.itp.com/1741-boutique-hotelier" target="_blank">Subscribe Now</a></div>
</div></div>
		</aside><aside class="widget widget_text"><div class="widget-title"><h3>Media Pack »</h3></div>			<div class="textwidget"><p><a href="https://www.boutiquehotelier.com/wp-content/uploads/2021/01/BH-Media-Pack-2021.pdf">Click here</a> to download the Media Pack and learn more about print and online advertising opportunities with Boutique Hotelier.</p></div>
		</aside><aside class="widget widget_weblizar_twitter"><div class="widget-title"><h3>Twitter Tweets</h3></div>		<div style="display:block;width:100%;float:left;overflow:hidden">
			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/@BHotelier" min-width="" height="450" data-theme="light" data-lang="" data-link-color=""></a>
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0],
						p = /^http:/.test(d.location) ? 'http' : 'https';
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = p + "://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		</div>
	</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.sidebar-iframe-wrapper {
        width: 100%;
        height: 100%;
        margin-left: auto;
        margin-right: auto;
    }
.sidebar-iframe-wrapper iframe {
        width: 100%;
        height: 814px;
    }
</style>
<div class="sidebar-iframe-wrapper" align="center"><iframe class="form-iframe" src="https://www.itptrack8.com/lists/bv391z98stbd3/subscribe?output=embed&width=100%&height=100%" frameborder="0" scrolling="no" align="center"></iframe></div></div></aside></div><!--#sidebar inner--></div></div><!--#close sidebar --></div><!--#page wrap-->			</div>
		</div>

<footer id="footer" class="footer-wrap footer-style-1 is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >

	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div><!--#top footer-->

			<div class="footer-area">
						
	<div id="footer-copyright" class="copyright-wrap is-background-color">
		<div class="wpflixs-container">
			<div class="copyright-inner">
				<p>Copyright © 2018 Promedia Publishing Ltd All Rights Reserved.</p>
			</div>
			<!--#copyright inner -->
		</div>
	</div><!--#copyright wrap -->
		</div><!--#footer area-->
	
</footer><!--#footer --></div><!--#site wrap-->
</div><!--#main site outer-->
<div id="fnlNNsEdEbuL" class="TLczDGdcwarl" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"TLczDGdcwarl-default\">\n\t<h1 style=\"\">We have detected an adblocker<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>Boutique Hotelier provides all of its content free of charge and relies on advertising to keep the site running.<\/p>\n<p><strong>Please consider whitelisting our site or disabling your adblocking software.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-TLczDGdcwarl\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='gglcptch-css'  href='https://www.boutiquehotelier.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.58' type='text/css' media='all' />
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/plugins/writepro-wpflixs-shortcodes/wpflixs-shortcodes-script.js?ver=1.0' id='wpflixs-shortcodes-scripts-js'></script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.1' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/themes/writepro/assets/external_script/wpflixs-external-script.js?ver=3.3' id='writepro-wpflixs-external-script-js'></script>
<script type='text/javascript' id='writepro-wpflixs-main-script-js-extra'>
/* <![CDATA[ */
var writepro_wpflixs_to_top = "1";
var writepro_wpflixs_to_top_mobile = "1";
var writepro_wpflixs_site_smooth_scroll = "1";
var writepro_wpflixs_site_smooth_display = "";
var wpflixs_single_image_popup = "";
var wpflixs_sidebar_sticky_enable = "1";
var writepro_wpflixs_single_popup_image = "";
var writepro_wpflixs_popup_gallery = "";
var writepro_wpflixs_touch_tooltip = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/themes/writepro/assets/js/wpflixs-script.js?ver=3.3' id='writepro-wpflixs-main-script-js'></script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/themes/writepro/custom/custom.js?ver=1.0' id='writepro-wpflixs-custom-script-js'></script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/themes/writepro/assets/external_script/retina.min.js?ver=1.3.0' id='writepro-wpflixs-retina-script-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"7792188f5f","ajaxurl":"https:\/\/www.boutiquehotelier.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/uploads/yOXpPmqhhHdk/loqHoITDrnYI.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lcg4yETAAAAAOTT2AUIZn7lVFGaLG358SdamgLH","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boutiquehotelier.com/wp-content/plugins/google-captcha/js/script.js?ver=1.58' id='gglcptch_script-js'></script>
</body>
</html>
